Tuesday, October 23, 2012
GoIP VOIP 8 channel Gateway GSM Converter SIP IP Phone Adapter !
Brand new item, shipment from London, payment by Paypal
I bought it from Hybertone China 2 days ago (4 in quantity) for UK customer who no more need it, hence want a quick sale for 475 each or 1800 for 4. Great for enterprise VOIP solution or call origination/termination.
Provide 8 cellular channels for IP-PBX
Support open standard SIP Protocols (IETF SIP V2)
Support SIP proxy mode
Multiple grouping mode
Two 10/100 Ethernet ports for the LAN and an additional device
Quad band GSM module: support GSM 850MHz, 900 MHz, 1800 MHz, 1900MHz
Speech quality ensured by QOS at LAN, IP layers and comprehensive jitter buffer
VLAN and QOS support
NAT Transversal
Voice prompts, HTTP Web
Highly stable embedded Linux operating system in high performance ARM 9 Processor
LEDs for Power, Ready, Status, WAN, PC, GSM
Call forward from GSM to VoIP and VoIP to GSM
Dial in mode or dial out mode only
Dial Plan
Password protection for dialing in or dialing out
Retransmit GSM Caller ID to VoIP terminal
Dynamic selection of codec
Advanced jitter buffer
Automatic traversal of NAT and firewall
VLAN / QOs
Echo cancellation for Speakerphone
Comfort noise generation (CNG)
Voice activity detection (VAD)
Auto provisioning (requires auto provisioning server)
Firmware upgrade from GUI
RFC 1889 - RTP/RTCP
RFC 2327 - SDP
RFC 2833 - RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals
RFC 2976 - SIP INFO Method
RFC 3261 - SIP
RFC 3264 - Offer/Answer model with SDP
RFC 3515 - SIP REFER Method
RFC 3842 - A Message Summary and Message Waiting Indicator
RFC 3489 (STUN) - Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs)
RFC 3892 - SIP Referred-By Mechanism
Proprietary Firewall-Pass-Through Technology
Codec: G.711 (A/µ law), G.729A/B, G.723.1
DTMF: RFC 2833, In-band DTMF, SIP INFO
Web-base Management
PPP over Ethernet (PPPoE)
PPP Authentication Protocol (PAP)
Internet Control Message Protocol (ICMP)
TFTP Client
Hyper Text Transfer Protocol (HTTP)
Dynamic Host Configuration Protocol (DHCP)
Domain Name System (DNS)
User account authentication using MD5
Processor: ARM9E 133MHz
DSP: VPDSP101-4 100MHz
Memory: RAM 16MB/ Flash 4MB
GSM Module: Type: 850MHz, 900MHz, 1800MHz, 1900MHz
Power: Input AC100V ~ 240V, output 12 Vdc 2000 mA
Power consumption: 5W maximum
Operating temperature: 10°C to 40°C (32°F to 104°F)
Storage temperature: 0°C to 50°C (32°F to 122°F)
Working Humidity: 40% ~ 90% Not congealed
Weight: 1.2k g (3 lb) (Including AC/DC Adapter)
Size:200mm (W) x 370mm (L) x 75mm (H)
Power:12 V 3A .
Subscribe to:
Post Comments (Atom)
Popular
-
Sell or swap my HTC EVO 3D phone for samsung s2 or equivalent my Htc is in good working order and is very fast due to the dual core processo...
-
hi got a samsung galaxy s 3 got all the wires and box takes any network its got 16g mem biult working great or swap for a up to date fone ...
-
Used iPhone 4 excellent condition but front glass is smashed Screen and back excellent Postage or pick up Royal Mail special delive...
-
i am selling brend new iPhone 4s 32gb i will post when payment is clear 1 working day with tracking number any more question please re...
-
i av a iphone 4s in black but as no box only charger its on vordafone not sure if unlocked its been jail braked i will swap for diffrent ...
-
I have an Iphone 4 32GB On Sale It is on Verizon US and Simfree Condition as New No Scratches on screen or back, just a few light m...
-
Permanently Unlock Your Blackberry Phone Using Unlock Code FAST SERVCE -24/7 UNLOCK CODE WILL BE SENT WITHIN 5 Minutes-24 Hours ...
-
This is an Apple iPhone 3g 16GB Black with its box, USB data cable USB wall plug and all Guides On O2 In good used condition Still has its s...
-
For sale a samsung galaxy s3 GTI9300 in white 16GB The phone is 2 months old Open to all network Fully boxed with original charger...
-
HERE I HAVE A MINT CONDITION SAMSUNG GALAXY S 3 WHICH COMES WITH A BLUE SILICON CASE AND A SCREEN PROTECTOR WHICH HAS BEEN ON THE PHONE SINC...
0 comments:
Post a Comment